Re: Lua Error: error loading module 'bit' when running textadept

From: mitchell <mforal.n....at.gmail.com>
Date: Wed, 12 Nov 2008 06:23:29 -0800 (PST)

> I can't find the lua-dev package to install. It isn't in the Ubuntu
> repo's anywhere and neither google or getdeb were any help.

liblua5.1-dev I think is the package name.
Received on Wed 12 Nov 2008 - 09:23:29 EST

This archive was generated by hypermail 2.2.0 : Thu 08 Mar 2012 - 11:37:05 EST