Re: TA 1.6 Vista Installation - ntdll.dll error

From: KoTharThar <kothart....at.gmail.com>
Date: Tue, 7 Apr 2009 10:44:40 +0800

Thanks for fast reply Michell. :)
I am currently using Vista Business.
Since the Vista is not supported I'll try TA with CygWin.

On Tue, Apr 7, 2009 at 10:37 AM, mitchell <mforal.n....at.gmail.com> wrote:

>
> Hi,
>
> > I installed recommended GTK2 Run Time and C++ 2008 Redistributable.
> > And when I run Text Adept, I got error. Following is the detail error
> > log by windows.
> > I don't know what's wrong.
> > <snip>
> > OS Version: 6.0.6001.2.1.0.256.6
>
> Are you running Windows Vista or Windows 7 beta? Those OSes are not
> supported; I do not have them to test on.
>
> -Mitchell;
> >
>
Received on Mon 06 Apr 2009 - 22:44:40 EDT

This archive was generated by hypermail 2.2.0 : Thu 08 Mar 2012 - 11:37:50 EST