Re: [textadept] Textadept 4.0 beta

From: mitchell <c....at.caladbolg.net>
Date: Wed, 3 Aug 2011 12:47:12 -0400 (Eastern Daylight Time)

Ryan,

On Tue, 2 Aug 2011, Ryan Pusztai wrote:

> [snip]
> Agreed. Ubuntu is at version 2.13 of glibc. I am running the latest release (not beta). Thoughts about
> what you are willing to do?

Well I cannot "rollback" to glibc 2.13 on my Arch box so either I install
Ubuntu in a VM and create the binaries from there or ask users to compile
ta on their own... Ugh sometimes Linux is obnoxious...

mitchell
Received on Wed 03 Aug 2011 - 12:47:12 EDT

This archive was generated by hypermail 2.2.0 : Thu 08 Mar 2012 - 12:15:38 EST